RubyGems Navigation menu

Dépendances inversées pour ticketmaster Latest version of the following gems require ticketmaster

ticketmaster-github 0.9.0

This provides an interface with github through the ticketmaster gem.

94 454 Téléchargements

ticketmaster-lighthouse 0.8.0

Allows ticketmaster to interact with Lighthouse's issue tracking system.

80 347 Téléchargements

ticketmaster-kanbanpad 0.6.0

Allows ticketmaster to interact with kanbanpad.

54 637 Téléchargements

ticketmaster-trac 0.5.6

Allows ticketmaster to interact with Your System.

54 391 Téléchargements

ticketmaster-pivotal 0.7.0

This is a ticketmaster provider for interacting with Pivotal Tracker .

48 143 Téléchargements

ticketmaster-basecamp 0.4.0

This gem provides an interface to basecamp through the ticketmaster gem

33 573 Téléchargements

ticketmaster-redmine 0.3.0

Allows ticketmaster to interact with Your System.

33 077 Téléchargements

ticketmaster-bugzilla 0.2.9

Allows ticketmaster to interact with Bugzilla.

30 123 Téléchargements

ticketmaster-jira 0.2.8

Interact with Atlassian JIRA ticketing system from Ruby

27 378 Téléchargements

ticketmaster-zendesk 0.4.5

Allows ticketmaster to interact with Your System.

24 599 Téléchargements

ticketmaster-codaset 0.1.7

Allows ticketmaster to interact with Codaset.

22 386 Téléchargements

ticketmaster-fogbugz 0.3.0

Allows ticketmaster to interact with Fogbugz.

19 155 Téléchargements

ticketmaster-bugherd 0.1.1

Ticketmaster provider for Bugherd

16 527 Téléchargements

ticketmaster-rally 0.2.4

This is a provider for ticketmaster. It provides interoperability with Rally and it's p...

16 445 Téléchargements

ticketmaster-mingle 0.1.4

Allows ticketmaster to interact with Mingle

13 966 Téléchargements

ticketmaster-teambox 0.1.4

Allows ticketmaster to interact with Teambox

13 951 Téléchargements

ticketmaster-bugshelf 0.0.4

A tickemaster provider to make Bugshelf api usable with ticketmaster.

8 831 Téléchargements

Total de téléchargements 105 555

Pour cette version 13 606

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: