RubyGems Navigation menu

ticketmaster-kanbanpad 0.6.0

Allows ticketmaster to interact with kanbanpad.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.0 - May 01, 2012 (14.5 KB)
  2. 0.5.1 - March 21, 2012 (13.5 KB)
  3. 0.5.0 - March 06, 2012 (13.5 KB)
  4. 0.4.4 - December 26, 2011 (12.5 KB)
  5. 0.4.3 - June 06, 2011 (11 KB)
Show all versions (20 total)

Runtime Dependencies (1):

ticketmaster = 0.6.10

Development Dependencies (6):

bundler ~> 1.1
jeweler ~> 1.6
rcov ~> 1.0
rspec ~> 2.8
rspec >= 1.2.9
simplecov ~> 0.5

Owners:

Authors:

  • HybridGroup

SHA 256 checksum:

e7e17d8b1423d57630ae962b50404f6ab0dcbaed69b9f7bc33014829570d121b

Total downloads 59,449

For this version 3,811

Licenses:

N/A

Required Ruby Version: None

Links: