RubyGems Navigation menu

thermite-rails 0.2.0

Use thermite gems in Rails.

Versions:

  1. 0.2.0 - March 28, 2018 (15.5 KB)

Runtime Dependencies (5):

  • rails >= 5.0
  • rake >= 10.0
  • thermite ~> 0.13
  • thor >= 0
  • tomlrb ~> 1.2
  • Development Dependencies (6):

    Owners:

    Authors:

    • Steve Loveless

    SHA 256 checksum:

    46ae8db26424db3546774d6cca1f1736904b308593c313308f9ac3ea4cf6d26d

    Total downloads 1,004

    For this version 1,004

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: