RubyGems Navigation menu

the_pb 0.0.1

Utility for Google Protocol Buffers.

Versions:

  1. 0.0.2 - March 24, 2020 (10.5 KB)
  2. 0.0.1 - March 05, 2020 (10.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 2.0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Nao Minami

    SHA 256 checksum:

    b3bd3da4b22bb2fdbedd3802603ff3a403cc36f157ede5434269df097dab50a7

    Total downloads 100,972

    For this version 3,920

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: