RubyGems Navigation menu

the_pb 0.0.1

Utility for Google Protocol Buffers.

版本列表:

  1. 0.0.2 - March 24, 2020 (10.5 KB)
  2. 0.0.1 - March 05, 2020 (10.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • bundler ~> 2.0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    Pushed by:

    作者:

    • Nao Minami

    SHA 256 checksum:

    b3bd3da4b22bb2fdbedd3802603ff3a403cc36f157ede5434269df097dab50a7

    下载总次数 100,911

    这个版本 3,920

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: