RubyGems Navigation menu

test-unit-coverage 0.1.1

This library provides the ability to measure the code coverage for Ruby 1.9.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - April 27, 2011 (15.0 KB)
  2. 0.1.0 - April 27, 2011 (15.0 KB)

Runtime 依赖 (1):

test-unit >= 2.2.0

Development 依赖 (3):

bundler ~> 1.0.0
jeweler ~> 1.5.2

业主:

作者:

  • okkez

SHA 256 校验和:

37bb9679bea09b6de99be2086cfffe899b9bbf8d208da529f8bd314685967e9e

下载总量 7,427

这个版本 4,375

许可:

需要的 Ruby 版本: >= 1.9.1

链接: