RubyGems Navigation menu

coverage-printer 0.1.0

This library provides the ability to visualize code coverage for Ruby1.9.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - April 27, 2011 (8.5 KB)

Development Dependencies (2):

bundler ~> 1.0.0
jeweler ~> 1.5.2

Owners:

Authors:

  • okkez

SHA 256 checksum:

3f013695aef70463d901dc0edb4a4f5e8fd4e3ffc72981d1eb1b3157e1e5f5ca

Total downloads 4,782

For this version 4,782

Licenses:

N/A

Required Ruby Version: >= 1.9.1

Links: