RubyGems Navigation menu

tennpipes-baseの被依存性 Latest version of the following gems require tennpipes-base