RubyGems Navigation menu

tennpipes-su 3.6.6

Super User Application for super users

Versions:

  1. 3.6.6 - April 23, 2015 (668 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • less ~> 2.2.2
  • therubyracer ~> 0.11.1
  • Owners:

    Authors:

    • enn Gang

    SHA 256 checksum:

    f4d0782357234a95aae146804dbdfd1ad12a11ce25c73562a5d07c2dc67ed868

    Total downloads 2,168

    For this version 2,168

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.9.1

    Links: