RubyGems Navigation menu

tem_openssl 0.3.3

TEM (Trusted Execution Module) engine for OpenSSL.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.6 - May 31, 2009* (8,5 KB)
  2. 0.3.5 - May 26, 2009* (8,5 KB)
  3. 0.3.4 - April 08, 2009* (8,5 KB)
  4. 0.3.3 - June 13, 2008* (8,5 KB)
  5. 0.3.2 - June 11, 2008* (8,5 KB)

dependencias de Runtime (1):

tem_ruby >= 0.9.0

Propietarios:

Autores:

  • Victor Costan

SHA 256 checksum:

01208c5d75f0769f7050139f026483f4ce46db4eb3f1130b7197acd051f6451c

Total de descargas 17.952

Para esta versión 3.324

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: