RubyGems Navigation menu

tem_openssl 0.3.2

TEM (Trusted Execution Module) engine for OpenSSL.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.6 - May 31, 2009* (8,5 KB)
  2. 0.3.5 - May 26, 2009* (8,5 KB)
  3. 0.3.4 - April 08, 2009* (8,5 KB)
  4. 0.3.3 - June 13, 2008* (8,5 KB)
  5. 0.3.2 - June 11, 2008* (8,5 KB)

dependencias de Runtime (1):

tem_ruby >= 0.9.0

Propietarios:

Autores:

  • Victor Costan

SHA 256 checksum:

0585d6f3804741c0832907ed9c364a042ee960fc9fd8381a9f9549e1031fbcc1

Total de descargas 17.958

Para esta versión 3.311

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: