RubyGems Navigation menu

td_rspec-api-blueprint-formatter 0.3.0

Use your Rspec tests to build your API documentation

Versions:

  1. 0.3.0 - January 02, 2019 (7 KB)
  2. 0.2.0 - December 21, 2016 (7 KB)

Runtime Dependencies (1):

  • rspec ~> 3.6
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rubocop ~> 0.61
  • Owners:

    Authors:

    • Nam Chu Hoai

    SHA 256 checksum:

    3d709f72aa8626e145e3ebd770ddfcc80a4021b43644d580bb16868636fafdaa

    Total downloads 19,781

    For this version 11,481

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: