RubyGems Navigation menu

td_rspec-api-blueprint-formatter 0.2.0

Use your Rspec tests to build your API documentation

Versions:

  1. 0.3.0 - January 02, 2019 (7 KB)
  2. 0.2.0 - December 21, 2016 (7 KB)

Runtime Dependencies (1):

  • rspec ~> 3.3
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rubocop ~> 0.45
  • Owners:

    Authors:

    • Nam Chu Hoai

    SHA 256 checksum:

    3090b4c47cd616cf4f9effd6176a30765664f5ba03c53dd4339d3fb1a5dea21e

    Total downloads 19,781

    For this version 8,300

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: