RubyGems Navigation menu

Dependências Reversas para tara Latest version of the following gems require tara

Total de downloads 20.268

Desta versão 7.533

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 2.0.0

Links: