RubyGems Navigation menu

Reverse dependencies for tabs_on_rails Latest version of the following gems require tabs_on_rails

總下載次數 965,011

這個版本 272,479

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 2.2

相關連結: