RubyGems Navigation menu

Dependencias inversas para tabs_on_rails Latest version of the following gems require tabs_on_rails

Total de descargas 965.018

Para esta versión 272.486

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2

Enlace: