RubyGems Navigation menu

swineherd 0.0.6

Swineherd is for running scripts and workflows on filesystems.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.6 - October 06, 2011 (27 KB)
  2. 0.0.4 - June 22, 2011 (27,5 KB)
  3. 0.0.2 - June 01, 2011 (27 KB)
  4. 0.0.1 - April 20, 2011 (26,5 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (4):

erubis >= 0
gorillib >= 0
right_aws >= 0

dependencias de Development (3):

jeweler ~> 1.5.2
rcov >= 0
yard ~> 0.6.0

Propietarios:

Autores:

  • Jacob Perkins, Infochimps

SHA 256 checksum:

33a547f2f57e14b9809259476b8fa0b310434f17fcfa1ec3f89c6c4667347000

Total de descargas 17.791

Para esta versión 8.550

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: