RubyGems Navigation menu

sunrise-core 0.1.5

Sunrise is a Aimbulance CMS

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.2 - April 29, 2012 (1.94 MB)
  2. 0.2.1 - April 09, 2012 (4.82 MB)
  3. 0.2.0 - September 01, 2011 (4.82 MB)
  4. 0.1.5 - July 26, 2011 (211 KB)
  5. 0.1.4 - July 22, 2011 (210 KB)
Show all versions (9 total)

Runtime Dependencies (17):

cancan ~> 1.6.5
cancan_namespace ~> 0.1.3
ckeditor >= 0
devise ~> 1.4.2
fastercsv ~> 1.5.4
kaminari ~> 0.12.4
mime-types ~> 1.16
nokogiri ~> 1.5.0
paperclip ~> 2.3.15
rails ~> 3.0.9
simple_form ~> 1.4.2

Development Dependencies (69):

capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
capybara ~> 1.0.0
fuubar >= 0
fuubar >= 0
fuubar >= 0
fuubar >= 0
fuubar >= 0
fuubar >= 0
fuubar >= 0
fuubar >= 0
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
jeweler = 1.6.2
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
mysql2 ~> 0.2.10
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rdoc ~> 3.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1
rspec-rails = 2.6.1

Owners:

Authors:

  • Igor Galeta, Pavlo Galeta

SHA 256 checksum:

f65241efc5aa3793b7771cf22008a818639e558f9309df76bb47aca05d4b7cf1

Total downloads 28,213

For this version 3,051

Licenses:

N/A

Required Ruby Version: None

Links: