RubyGems Navigation menu

stratify-base 0.1.0

Provides the infrastructure to support the development and use of Stratify collectors and activities

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.4 - April 29, 2012 (12.0 KB)
  2. 0.1.3 - September 05, 2011 (12.0 KB)
  3. 0.1.2 - August 05, 2011 (12.0 KB)
  4. 0.1.0 - June 26, 2011 (12.0 KB)

Runtime 依赖 (3):

bson_ext ~> 1.3.1
mongoid ~> 2.0.2
tilt ~> 1.3.2

Development 依赖 (3):

database_cleaner ~> 0.6.7
mocha ~> 0.9.12
rspec ~> 2.6.0

业主:

作者:

  • Jason Rudolph

SHA 256 校验和:

a271a37c70796799f72d27640e727c1d9c38c2e8f232173e85bf87131bb90323

下载总量 13,212

这个版本 2,997

许可:

需要的 Ruby 版本:

链接: