RubyGems Navigation menu

steam-condenser 1.3.9

A multi-language library for querying the Steam Community, Source, GoldSrc servers and Steam master servers

Versiones:

  1. 1.3.11 - March 19, 2015 (90 KB)
  2. 1.3.10 - January 04, 2015 (4 MB)
  3. 1.3.9 - July 22, 2014 (1 MB)
  4. 1.3.8.1 - December 31, 2013 (500 KB)
  5. 1.3.8 - October 27, 2013 (3 MB)
Mostrar todas las versiones (33 total)

dependencias de Runtime (2):

dependencias de Development (4):

  • mocha ~> 0.13.0
  • rake ~> 10.0.1
  • shoulda-context ~> 1.1.1
  • yard ~> 0.8.0
  • Propietarios:

    Autores:

    • Sebastian Staudt

    SHA 256 checksum:

    2fec67dec2203ddccf25443b29f0bf1f05b0fa139779286589d34488b4772053

    Total de descargas 88.490

    Para esta versión 2.092

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD

    Versión de Ruby requerida: >= 0

    Enlace: