RubyGems Navigation menu

stanfordparser-infochimps 2.2.2

Ruby wrapper of the Stanford Parser, a NLP parser built in Java.

Versiones:

  1. 2.2.2 - January 27, 2011 (20 KB)
  2. 2.2.1.s - January 27, 2011 (20 KB)

dependencias de Runtime (7):

  • jeweler >= 0
  • rake >= 0
  • rjb >= 1.2.5
  • rjb >= 0
  • rspec >= 1.2.9
  • treebank >= 3.0.0
  • treebank >= 3.0.0
  • dependencias de Development (1):

  • rspec >= 1.2.9
  • Propietarios:

    Autores:

    • John Wilkinson, Bill McNeal

    SHA 256 checksum:

    4796da16de3ddb703e080b2e202c133629ce6532c9f9956ccc828e7c4f4968a0

    Total de descargas 4.491

    Para esta versión 3.062

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: