RubyGems Navigation menu

stanfordparser-infochimps 2.2.2

Ruby wrapper of the Stanford Parser, a NLP parser built in Java.

Versionen:

  1. 2.2.2 - January 27, 2011 (16,5 KB)
  2. 2.2.1.s - January 27, 2011 (16,5 KB)

Runtime Abhängigkeiten (7):

  • jeweler >= 0
  • rake >= 0
  • rjb >= 1.2.5
  • rjb >= 0
  • rspec >= 1.2.9
  • treebank >= 3.0.0
  • treebank >= 3.0.0
  • Development Abhängigkeiten (1):

  • rspec >= 1.2.9
  • Besitzer:

    Autoren:

    • John Wilkinson, Bill McNeal

    SHA 256-Prüfsumme:

    4796da16de3ddb703e080b2e202c133629ce6532c9f9956ccc828e7c4f4968a0

    Downloads insgesamt 4.491

    Für diese Version 3.062

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: