RubyGems Navigation menu

spysex 0.2.0

Spyse API wrapper for Ruby

Versions:

  1. 0.2.0 - July 14, 2021 (9 KB)
  2. 0.1.0 - August 15, 2020 (9 KB)

Development Dependencies (6):

  • bundler ~> 2.2
  • coveralls_reborn ~> 0.22
  • rake ~> 13.0
  • rspec ~> 3.10
  • vcr ~> 6.0
  • webmock ~> 3.13
  • Owners:

    Pushed by:

    Authors:

    • Manabu Niseki

    SHA 256 checksum:

    df52ae2b6e3435c0cb101c472cf3a6aecf8bdff77ff53a5ce366e80bdae4ea75

    Total downloads 2,956

    For this version 1,063

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.7

    Links: