RubyGems Navigation menu

spud_markdown 1.0.1

Adds the Markdown renderer to Spud.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.1 - August 13, 2014 (13 ko)
  2. 1.0.0 - August 11, 2014 (13 ko)
  3. 0.0.1 - January 19, 2014 (13 ko)

Dépendances de Runtime (3):

rails >= 4.0.0
redcarpet >= 0
spud_core ~> 1.0.0

Dépendances de Development (1):

sqlite3 >= 0

Propriétaires:

Auteurs:

  • David Estes

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 8 089

Pour cette version 3 356

License:

aucune

Version de Ruby requise: >= 0

Liens: