RubyGems Navigation menu

spud_markdown 1.0.1

Adds the Markdown renderer to Spud.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.1 - August 13, 2014 (13 KB)
  2. 1.0.0 - August 11, 2014 (13 KB)
  3. 0.0.1 - January 19, 2014 (13 KB)

Runtime Dependencies (3):

rails >= 4.0.0
redcarpet >= 0
spud_core ~> 1.0.0

Development Dependencies (1):

sqlite3 >= 0

Owners:

Authors:

  • David Estes

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 8,058

For this version 3,344

Licenses:

N/A

Required Ruby Version: >= 0

Links: