RubyGems Navigation menu

spree_group_buy 0.0.1

Spree group buy extension

Versions:

  1. 0.0.1 - November 19, 2020 (20 KB)

Runtime Dependencies (5):

  • deface ~> 1.0
  • spree_api >= 3.2.0, < 5.0
  • spree_backend >= 3.2.0, < 5.0
  • spree_core >= 3.2.0, < 5.0
  • spree_extension >= 0
  • Development Dependencies (1):

    Requirements:

    none

    Owners:

    Pushed by:

    Authors:

    • Everymarket

    SHA 256 checksum:

    cb351cbd59faf166098610cb3c10615bf3a32c61ec7cf7a726c2989afe9553c0

    Total downloads 904

    For this version 904

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 2.3.3

    Links: