RubyGems Navigation menu

spree_auth 1.1.2.rc1

Required dependency for Spree

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.5 - February 04, 2013 (20,5 KB)
  2. 1.1.4 - November 19, 2012 (20,5 KB)
  3. 1.1.3 - July 27, 2012 (20,5 KB)
  4. 1.1.2 - July 05, 2012 (20,5 KB)
  5. 1.1.2.rc1 - June 25, 2012 (20,5 KB)
Mostrar todas las versiones (53 total)

dependencias de Runtime (3):

cancan = 1.6.7
devise ~> 2.0.0
spree_core = 1.1.2.rc1

Propietarios:

Autores:

  • Sean Schofield

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 248.635

Para esta versión 2.826

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Versión de Rubygems requerida: > 1.3.1

Enlace: