RubyGems Navigation menu

spectifly 的反向依赖 Latest version of the following gems require spectifly

下载总次数 30,859

这个版本 6,525

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: