RubyGems Navigation menu

spectiflyの被依存関係 以下のgemの最新版はspectiflyを必要としています

累計ダウンロード数 32,988

このバージョンのみ 6,852

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: