RubyGems Navigation menu

solidus_api 4.3.2

REST API for the Solidus e-commerce framework.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 4.3.5 - May 24, 2024 (51,5 KB)
  2. 4.3.4 - April 05, 2024 (51,5 KB)
  3. 4.3.3 - March 11, 2024 (51,5 KB)
  4. 4.3.2 - January 22, 2024 (51,5 KB)
  5. 4.3.1 - January 05, 2024 (51,5 KB)
Mostrar todas las versiones (189 total)

dependencias de Runtime (4):

Propietarios:

Subida por:

Autores:

  • Solidus Team

SHA 256 checksum:

31cf985957d88e25b84a0af917ffaf2da9a142df4117cdc9a3ccc7f7afa38e27

Total de descargas 2.655.253

Para esta versión 3.726

Licencia:

BSD-3-Clause

Versión de Ruby requerida: >= 3.0.0

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Versión de Rubygems requerida: >= 1.8.23

Enlace: