RubyGems Navigation menu

solidus_api 4.3.1

REST API for the Solidus e-commerce framework.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 4.3.5 - May 24, 2024 (51.5 KB)
  2. 4.3.4 - April 05, 2024 (51.5 KB)
  3. 4.3.3 - March 11, 2024 (51.5 KB)
  4. 4.3.2 - January 22, 2024 (51.5 KB)
  5. 4.3.1 - January 05, 2024 (51.5 KB)
Show all versions (189 total)

Runtime Dependencies (4):

Owners:

Pushed by:

Authors:

  • Solidus Team

SHA 256 checksum:

b58bca590c64cb84e14a09a6799b16d0801bfe7ced908b7f5660e679bdd7aee8

Total downloads 2,650,524

For this version 4,179

License:

BSD-3-Clause

Required Ruby Version: >= 3.0.0

New versions require MFA: true

Version published with MFA: true

Required Rubygems Version: >= 1.8.23

Links: