RubyGems Navigation menu

solidus_api 2.11.1

REST API for the Solidus e-commerce framework.

Versiones:

  1. 2.11.4 - January 19, 2021 (50 KB)
  2. 2.11.3 - November 18, 2020 (50 KB)
  3. 2.11.2 - November 12, 2020 (50 KB)
  4. 2.11.1 - November 06, 2020 (50 KB)
  5. 2.11.0 - October 23, 2020 (50 KB)
Mostrar todas las versiones (110 total)

Propietarios:

Subida por:

Autores:

  • Solidus Team

SHA 256 checksum:

fe8924eb174967df3da71505af192160536495ff528319821dfbff9a52db4eb0

Total de descargas 621.026

Para esta versión 3.663

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-3-Clause

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 1.8.23

Enlace: