RubyGems Navigation menu

softers-sms 0.0.2

A Ruby wrapper for the Softers SMS API

Versions:

  1. 0.0.2 - October 25, 2013 (7.5 KB)

Runtime Dependencies (1):

  • json ~> 1.5
  • Owners:

    Authors:

    • Lauri Nevala

    SHA 256 checksum:

    23b7fb191bf227d318400ee95d83d054ed6dd4f756c9ce69bb097830618b13e3

    Total downloads 2,482

    For this version 2,482

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: