RubyGems Navigation menu

socialcastr 0.2.2

A Ruby wrapper for the Socialcast REST API

版本列表:

  1. 0.2.19 - October 26, 2011 (31.0 KB)
  2. 0.2.18 - October 25, 2011 (31.0 KB)
  3. 0.2.17 - October 03, 2011 (29.5 KB)
  4. 0.2.16 - August 08, 2011 (29.5 KB)
  5. 0.2.15 - August 04, 2011 (29.5 KB)
  6. 0.2.2 - June 01, 2011 (29.0 KB)
显示所有 (25 个版本)

Runtime 依赖关系 (1):

  • nokogiri = 1.4.4
  • Development 依赖关系 (4):

  • artifice >= 0
  • rake ~> 0.8
  • rspec ~> 2.5
  • yard >= 0
  • 所有者:

    作者:

    • Riccardo Cambiassi

    SHA 256 checksum:

    c796c59f5dca7121dea2006f8a328a478774ab58fdc0a9f67062f09e1f6e5d33

    下载总次数 49,251

    这个版本 1,923

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: