RubyGems Navigation menu

socialcastr 0.2.17

A Ruby wrapper for the Socialcast REST API

Versions:

  1. 0.2.19 - October 26, 2011 (31 KB)
  2. 0.2.18 - October 25, 2011 (31 KB)
  3. 0.2.17 - October 03, 2011 (29.5 KB)
  4. 0.2.16 - August 08, 2011 (29.5 KB)
  5. 0.2.15 - August 04, 2011 (29.5 KB)
Show all versions (25 total)

Runtime Dependencies (1):

  • nokogiri >= 1.4.4
  • Development Dependencies (4):

  • artifice >= 0
  • rake ~> 0.8
  • rspec ~> 2.5
  • yard >= 0
  • Owners:

    Authors:

    • Riccardo Cambiassi

    SHA 256 checksum:

    6ac02d64b350f67b5b5cfa09cc5f2ce063355519105998b693e5e9f70b3172d5

    Total downloads 48,408

    For this version 1,875

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: