RubyGems Navigation menu

socialcastr 0.2.17

A Ruby wrapper for the Socialcast REST API

Versiones:

  1. 0.2.19 - October 26, 2011 (30 KB)
  2. 0.2.18 - October 25, 2011 (30 KB)
  3. 0.2.17 - October 03, 2011 (30 KB)
  4. 0.2.16 - August 08, 2011 (30 KB)
  5. 0.2.15 - August 04, 2011 (30 KB)
Mostrar todas las versiones (25 total)

dependencias de Runtime (1):

  • nokogiri >= 1.4.4
  • dependencias de Development (4):

  • artifice >= 0
  • rake ~> 0.8
  • rspec ~> 2.5
  • yard >= 0
  • Propietarios:

    Autores:

    • Riccardo Cambiassi

    SHA 256 checksum:

    6ac02d64b350f67b5b5cfa09cc5f2ce063355519105998b693e5e9f70b3172d5

    Total de descargas 49.074

    Para esta versión 1.902

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: