RubyGems Navigation menu

smart_proxy_ansible 3.5.5

Smart-Proxy ansible plugin

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.5.5 - May 18, 2023 (24.0 KB)
  2. 3.5.4 - March 21, 2023 (24.0 KB)
  3. 3.5.3 - March 07, 2023 (24.0 KB)
  4. 3.5.2 - February 27, 2023 (24.0 KB)
  5. 3.5.1 - February 20, 2023 (24.0 KB)
显示所有版本 (共 28 个)

Runtime 依赖 (3):

Development 依赖 (6):

logger >= 0
mocha ~> 1
rack-test ~> 0
rake ~> 13.0
webmock ~> 3
smart_proxy >= 0

业主:

推送:

作者:

  • Ivan Nečas, Daniel Lobato

SHA 256 校验和:

d9eda3df167b2242d3a26dd5f56324f544b99d268f46fd6755c3c0465bb5659a

下载总量 36,046

这个版本 435

许可:

GPL-3.0

需要的 Ruby 版本: >= 2.5

链接: