RubyGems Navigation menu

smart_proxy_ansible 3.5.5

Smart-Proxy ansible plugin

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 3.5.5 - May 18, 2023 (24 KB)
  2. 3.5.4 - March 21, 2023 (24 KB)
  3. 3.5.3 - March 07, 2023 (24 KB)
  4. 3.5.2 - February 27, 2023 (24 KB)
  5. 3.5.1 - February 20, 2023 (24 KB)
Zeige alle Versionen (28 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (6):

logger >= 0
mocha ~> 1
rack-test ~> 0
rake ~> 13.0
webmock ~> 3
smart_proxy >= 0

Besitzer:

Pushed by:

Autoren:

  • Ivan Nečas, Daniel Lobato

SHA 256-Prüfsumme:

d9eda3df167b2242d3a26dd5f56324f544b99d268f46fd6755c3c0465bb5659a

Downloads insgesamt 35.988

Für diese Version 432

Lizenz:

GPL-3.0

Erforderliche Ruby-Version: >= 2.5

Links: