RubyGems Navigation menu

slack-ruby-bot 0.16.0

The easiest way to write a Slack bot in Ruby.

版本列表:

  1. 0.16.1 - December 04, 2020 (4.7 MB)
  2. 0.16.0 - July 26, 2020 (4.7 MB)
  3. 0.15.0 - May 08, 2020 (4.7 MB)
  4. 0.14.0 - April 03, 2020 (4.7 MB)
  5. 0.13.0 - March 28, 2020 (4.8 MB)
显示所有 (39 个版本)

Runtime 依赖关系 (2):

hashie >= 0
slack-ruby-client >= 0.14.0

Development 依赖关系 (6):

rack-test >= 0
rake >= 0
rspec >= 0
rubocop = 0.80.1
vcr >= 0
webmock >= 0

所有者:

Pushed by:

作者:

  • Daniel Doubrovkine

SHA 256 checksum:

b54266308f8a6bf1d300e4bb51cd6f086a7c65d1a3eb55d37ebd3b27f548494e

下载总次数 438,964

这个版本 53,344

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3

需要的 RubyGems 版本: >= 1.3.6

相关链接: