RubyGems Navigation menu

skebby 0.0.2

A Ruby client for the Skebby SMS API.

版本列表:

  1. 0.0.2 - February 18, 2014 (9.5 KB)
  2. 0.0.1 - February 16, 2014 (9.5 KB)

Runtime 依赖关系 (1):

  • httparty ~> 0.13
  • Development 依赖关系 (6):

  • bundler ~> 1.5
  • fuubar ~> 1.3
  • rake ~> 10.1
  • rspec ~> 2.14
  • vcr ~> 2.8
  • webmock ~> 1.17
  • 所有者:

    作者:

    • Alessandro Desantis

    SHA 256 checksum:

    a5d12d7e45d71c4ded8853ba008a0996d926cd89152348af5a41e99bd42be3af

    下载总次数 5,307

    这个版本 3,132

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: