RubyGems Navigation menu

sixarm_ruby_unaccentの被依存性 Latest version of the following gems require sixarm_ruby_unaccent