RubyGems Navigation menu

money2 7.0.0.rc1

A Ruby Library for dealing with money and currency conversion.

Versions:

  1. 7.0.0.rc1 - December 27, 2016 (48 KB)

Runtime Dependencies (1):

  • i18n <= 0.7.0, >= 0.6.4
  • Development Dependencies (7):

  • bundler ~> 1.3
  • kramdown ~> 1.1
  • rake >= 0
  • rspec ~> 3.4.0
  • rspec-its ~> 1.1.0
  • sixarm_ruby_unaccent < 2, >= 1.1.1
  • yard ~> 0.8
  • Owners:

    Authors:

    • Shane Emmons

    SHA 256 checksum:

    32c946f965a2ff87322799b23cbdce533aa4bda9c44a745382ba7eed1fb00a2f

    Total downloads 575

    For this version 575

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: