RubyGems Navigation menu

simplecov 0.19.1

Code coverage for Ruby with a powerful configuration library and automatic merging of coverage across test suites

版本列表:

  1. 0.21.2 - January 09, 2021 (46.0 KB)
  2. 0.21.1 - January 04, 2021 (46.0 KB)
  3. 0.21.0 - January 03, 2021 (46.0 KB)
  4. 0.20.0 - November 29, 2020 (55.5 KB)
  5. 0.19.1 - October 25, 2020 (54.5 KB)
显示所有 (61 个版本)

Runtime 依赖关系 (2):

所有者:

Pushed by:

作者:

  • Christoph Olszowka, Tobias Pfeiffer

SHA 256 checksum:

98c1f875df4bcaeb0de64a753e96eced7e6139f3051a45804e75ed1f2b58bc03

下载总次数 125,534,757

这个版本 908,682

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

相关链接: