RubyGems Navigation menu

serverengine 2.3.1

A framework to implement robust multiprocess servers like Unicorn

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.3.2 - March 14, 2023 (42.5 KB)
  2. 2.3.1 - December 28, 2022 (42.0 KB)
  3. 2.3.0 - June 13, 2022 (41.5 KB)
  4. 2.2.5 - January 13, 2022 x86-mingw32 (40.0 KB)
  5. 2.2.5 - January 13, 2022 x64-mingw32 (40.0 KB)
显示所有版本 (共 62 个)

Runtime 依赖 (1):

sigdump ~> 0.2.2

Development 依赖 (6):

rake ~> 11.0
rake-compiler ~> 0.9.4
rr ~> 3.1
rspec ~> 2.13.0
timecop ~> 0.9.5

业主:

推送:

作者:

  • Sadayuki Furuhashi

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 27,467,299

这个版本 435,530

许可:

Apache 2.0

需要的 Ruby 版本: >= 2.1.0

链接: