RubyGems Navigation menu

sensu-plugins-haproxy 2.0.2

This plugin provides native HAProxy instrumentation for monitoring and metrics collection, including: service health and backend server metrics.

Versiones:

  1. 2.0.2 - March 09, 2020 (10 KB)
  2. 2.0.1 - March 06, 2020 (10 KB)
  3. 2.0.0 - March 06, 2020 (10 KB)
  4. 1.4.0 - September 09, 2017 (10 KB)
  5. 1.3.0 - August 05, 2017 (10 KB)
Mostrar todas las versiones (17 total)

dependencias de Runtime (1):

dependencias de Development (9):

Propietarios:

Subida por:

Autores:

  • Sensu-Plugins and contributors

SHA 256 checksum:

ed0346dcf4fd2349544e03a3d55562af62038b6e8df65b6498a99b87996b346b

Total de descargas 446.921

Para esta versión 22.808

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: