RubyGems Navigation menu

sensu-plugins-dcos 0.4.0

This plugin provides native dcos-metrics instrumentation for monitoring and metrics collection.

Versions:

  1. 0.4.2 - February 21, 2018 (16 KB)
  2. 0.4.1 - January 15, 2018 (16 KB)
  3. 0.4.0 - October 20, 2017 (15 KB)
  4. 0.3.0 - September 19, 2017 (15 KB)
  5. 0.2.1 - September 12, 2017 (15 KB)
Show all versions (11 total)

Runtime Dependencies (3):

Development Dependencies (15):

Owners:

Authors:

  • PTC and contributors

SHA 256 checksum:

4f019fface6a4caeb87dba7747bd11e9bf1418b2f4c542dfd75ba00e5f2e9ca5

Total downloads 12,072

For this version 1,887

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.1.0

Links: