RubyGems Navigation menu

sensu-plugin-collectd 0.2.1

Sensu plugin to pull metrics from the collectd socket

Versies:

  1. 0.2.1 - March 26, 2019 (11 KB)
  2. 0.1.1 - March 25, 2019 (11 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.4
  • Eigenaren:

    Authors:

    • Pilar Gomez

    SHA 256 checksum:

    186ede3e19d8e0feb780b6c47c7990bdf13103fe32ebde8da7a9cb1dfd9b5046

    Total downloads 922

    Voor deze versie 692

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: