RubyGems Navigation menu

sensu-plugin-collectd 0.2.1

Sensu plugin to pull metrics from the collectd socket

Versionen:

  1. 0.2.1 - March 26, 2019 (11 KB)
  2. 0.1.1 - March 25, 2019 (11 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.4
  • Besitzer:

    Autoren:

    • Pilar Gomez

    SHA 256-Prüfsumme:

    186ede3e19d8e0feb780b6c47c7990bdf13103fe32ebde8da7a9cb1dfd9b5046

    Downloads insgesamt 911

    Für diese Version 684

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: