RubyGems Navigation menu

sassy_ink-rails 1.0.0

Sass port of Ink, for Rails Asset Pipeline.

バージョン履歴:

  1. 1.0.0 - May 01, 2015 (48KB)

Runtime依存性 (1):

  • railties < 5.0, >= 3.2
  • Development依存性 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • オーナー:

    作者:

    • Ryan Boland

    SHA 256チェックサム:

    ac1bc7e34cf31441f94bd97ba22925aa0ff05af458651526de0866505b56ed43

    累計ダウンロード数 2,938

    現行バージョン 2,938

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: