RubyGems Navigation menu

Reverse dependencies for sassy_ink-rails Latest version of the following gems require sassy_ink-rails

Total downloads 2,938

For this version 2,938

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: